Install Server LPSE (Apache, Tomcat, dan PostgreSQL)

Label:
Software yang dibutuhkan harus sudah terinstal. Software tersebut antara lain :
• Apache 2.x (mod_jk, mod_security, mod_evasive, mod_deflate)
• Apache-tomcat 6.x
• Java SDK 1.6.x
• Postgresql 8.x
Karena distro yg saya pakai RHEL 5.5 jadi untuk install langsung saja jalanin perintah yum
yum install postgresql httpd php Baca lebih lanjut